Escribamos algo acerca de cómputo

Excel 2007 tarda en abrir un archivo

  • Síntomas: Microsoft Excel tarda en abrir un archivo de forma local o en una unidad de red.
  • Motivos y solución: El libro de Excel contiene demasiado archivos vinculados. Hay que hacer que le pregunte al usuario si desea vincularlos o no.
  • Solución 2: Vacunar de virus.

Similar posts
  • Crear Hojas de Excel desde un Listado Supongamos que tenemos una lista en Excel con los empleados de una empresa (Figura 1) Figura 1. Lista de Empleados Y necesitamos crear hojas de cada empleado como la que se muestra en la Figura 2. Figura 2. Ficha de Empleado Solución 1: Usar la Correspondencia con una hoja de Word. Pero ese no es [...]
  • Excel. Sumar las búsquedas. Supongamos que tenemos una hoja de Excel de tipo   A B 1 José 50 2 Pedro 30 3 José 21 4 San juan 34 5 José 50   Ahora queremos una formula que nos ponga la suma de todos los José, es decir que el resultado sea 121. La formula tiene que ser: =SUMAR.SI(A1:A5, [...]
  • Desproteger Hoja de Excel Existe un método bastante antiguo de desproteger una Hoja de Excel. Es utilizar una macro para poder desproteger la hoja o en su defecto que nos de una contraseña valida para desproteger. Pasos: Abra el Documento de Excel para desproteger. Presione Alt + F11 para abrir el editor de Visual Basic. Agregar una nueva clase [...]
  • Excel 2007. Hoja PDF no cuadra Tiene documentos de Excel 2007 y de repente ha guardado archivos en formato PDF y observa que le faltan cosas de lado derecho. Es que por alguna razon se activo una opcion que hace que las cosas que no se vayan a una impresora se guarden como impresiones con hoja A4, que es mucho mas [...]

No se han encontrado comentarios

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos necesarios están marcados *

Puedes usar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>